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1 Formatting 

1.1 Text 

1.1.1 Apply text wrapping options for graphical objects 
(picture, image, chart, diagram, drawn object), 
tables. 

 Select the graphic object you want to position. 

 Click the Picture Tools Format tab. 

 Click the Position button in the Arrange group. Click 
the More Layout Options option. 

 Select the Text Wrapping tab. 

 Under Wrapping style, select the desired wrapping 
style and click OK. 

1.1.2 Use find options like: matching case, whole words. 

 Click the Find button in the Editing group on the 
Home tab. 

 In the Navigation pane, click the Search for more 
things icon and select Options… 

 To find matching case, select the Match case 
checkbox and click OK. 

 Enter the appropriate word(s) to search the 
document. 

 To find whole words, select the Find whole words 
only checkbox and click OK. 

 Enter the appropriate word(s) to search the 
document. 

1.1.2 Use replace options like: matching case, whole 
words. 

 Click the Replace button in the Editing group on the 
Home tab. 

 Enter the appropriate word(s) to be found and 
replaced in the document in the Find what: box. 

 Enter the word(s) to replace the current word(s) in 
the Replace with: box.  

 Click More >> to select options, such as Match case 
or Find whole words only. 

 Click Replace or Replace All. 

1.1.2 Use find and replace options like: font formats, 
paragraph formats. 

 Click the Replace button in the Editing group on the 
Home tab.  

 Select the Find what: textbox. 

 Click the More >> button. 

 Click the Format drop-down button and choose the 
appropriate format option. 

 Select the appropriate options and click OK to close 
the dialog box. 

 Select the Replace with: textbox. 
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 Click the Format drop-down button and choose the 
appropriate format option. 

 Select the appropriate options and click OK to close 
the dialog box. 

 Click the Replace, Replace All, or Find Next button. 

1.1.2 Use find and replace options like: paragraph 
marks, page breaks. 

 Click the Replace button in the Editing group on the 
Home tab.  

 Select the Find what: textbox. 

 Click the More >> button. 

 Click the Special drop-down button and click the 
appropriate option. 

 Click the Replace, Replace All, or Find Next button. 

1.1.3 Use paste special options: formatted text, 
unformatted text. 

 Select and copy the desired text.  

 Select the location to paste. 

 Click the bottom part of the Paste button on the 
Home tab in the Clipboard group. 

 Click the Paste Special button. 

 Select the desired option. 

1.2 Paragraphs 

1.2.1 Apply line spacing within paragraphs: at least, 
exactly/fixed, multiple/proportional.  

 Select the paragraph(s). 

 Click the Paragraph Settings button, in the 
Paragraph group on the Home tab. 

 Under the Indents and Spacing tab, select the Line 
spacing: drop-down.  

 Choose the appropriate option. 

 Click OK. 

1.2.2 Apply, remove paragraph pagination options.  

 Select the paragraph(s). 

 Click the Paragraph Settings button, in the 
Paragraph group on the Home tab. 

 Under the Line and Page Breaks tab tick/untick the 
appropriate options.  

 Click OK. 

1.2.3 Apply, modify outline numbering in multi-level 
lists. 

 Select the text to list. 

 Click the Multilevel List button in the Paragraph 
group on the Home tab. 

 Select the desired multilevel list style from the List 
Library section in the Multilevel List gallery.  

1.3 Styles 

1.3.1 Recognise good practice in maintaining consistent 
and accessible design and format throughout a 
document. 

 This is done by using styles and alternative text for 
inserted images. 

1.3.2 Create a character style. 

 Highlight the appropriate text. 

 Click the More button  in the Styles group on the 
Home tab. 

 Click Create a Style. The Create New Style from 
Formatting dialog box opens. 

 Click the Modify… button. 

 Select Character from the Style type: drop-down 
menu. 

 Name the style in the Name: box and choose the 
appropriate formatting options under Formatting.  

 Click OK. 

1.3.2 Modify, update a character style. 

 Right-click on the appropriate style in the Styles 
section. 

 Click Modify… 

 Modify the style as required. 

 Click OK. 

1.3.3 Create a paragraph style. 

 Select the appropriate paragraph. 

 Click the More button in the Styles group on the 
Home tab. 

 Click Create a Style. The Create New Style from 
Formatting dialog box opens. 

 Click the Modify… button. 

 Select Paragraph from the Style type: drop-down 
menu. 

 Name the style in the Name: box and choose the 
appropriate formatting options under Formatting.  

 Click OK. 

1.3.3 Modify, update a paragraph style. 

 Select the appropriate paragraph. 

 Click the More button in the Styles group on the 
Home tab. 

 Click Create a Style. The Create New Style from 
Formatting dialog box opens. 

 Click the Modify… button. 

 Edit the style as necessary and click OK to save 
changes. 

1.4 Columns 

1.4.1 Apply multiple column layouts. Change number of 
columns in a column layout. 

 Click the Layout tab. 

 Click the Columns button in the Page Setup group. 

 Select the desired number of columns. 

1.4.2 Change column widths and spacing.  

 Click in any column. 

 Click the Layout tab. 

 Click the Columns button in the Page Setup group. 

 Click More Columns… 

 Enter the appropriate settings in the Width: and 
Spacing: boxes. 

 Click OK. 

1.4.2 Insert, remove lines between columns. 

 Click in any column. 

 Click the Layout tab. 

 Click the Columns button in the Page Setup group. 

 Click More Columns… 

 Select / deselect the Line between option.  

 Click OK. 

1.4.3 Insert, delete a column break. 

 Select where the column break should occur. 

 Click the Layout tab. 

 Click the Breaks button in the Page Setup group. 

 Click Column. 

 To remove a column break place the cursor before 
the column break. Click the Show/Hide button in the 
Paragraph group on the Home tab to show 
paragraph markings. 

 Press the Delete key. 

1.5 Tables 

1.5.1 Apply a table AutoFormat/table style. 

 Select the table. 

 Click the Table Tools Design tab. 

 Position the pointer over the Table Styles option 
buttons in the Table Styles group to preview the 
formatting.  

 Scroll through or expand the list of table styles using 
the scroll or More buttons. 

 Select the desired table style. 

1.5.2 Merge cells in a table. 

 Select the cells in the table to merge. 

 Click the Table Tools Layout tab. 

 Click Merge Cells in Merge group. 

1.5.2 Split cells in a table. 

 Select the cell in the table to split. 

 Click the Table Tools Layout tab. 

 Click Split Cells in Merge group. 

 In the Split Cells dialog box, enter the number of 
rows and columns to split the cell into. 

 Click OK. 

1.5.2 Split a table. 

 Select the table. 

 Click the Table Tools Layout tab. 

 Select the row where you want the new table to 
start. This will be the first line of the new table. 

 In the Merge group, click the Split Table button. 

1.5.3 Change cell margins, alignment, text direction. 

 Select the table. 

 Click the Table Tools Layout tab. 

 Click the Cell Margins, Align or Text Direction button 
in the Alignment group. 

 Enter the settings you want to apply to the table. 

 Click OK. 

1.5.4 Automatically repeat heading row(s) at the top of 
each page. 

 Select header row only. 

 Click the Table Tools Layout tab. 

 Click the Repeat Header Rows button in the Data 
group. 

1.5.5 Allow, do not allow row(s) to break across pages. 

 Select the table. 

 Click the Table Tools Layout tab. 

 Click the Properties button in the Table group. 

 Click the Row tab. 

 Click the Allow row to break across pages option for 
the appropriate setting. 

 Click OK. 

1.5.6 Sort data by one column, by multiple columns at 
the same time. 

 Select the table. 

 Click the Table Tools Layout tab. 

 Click the Sort button in the Data group. 

 Under My list has, select the desired option based 
on whether the table has a Header row.  

 Select the Sort by list. 

 Select the column by which you want to sort first.  

 Select the Ascending or Descending option, as 
desired. 

 Select the first Then by list.  

 Repeat steps to add the next column.  

 Select OK.  

1.5.7 Convert delimited text to a table. 

 Select delimited text. 

 Click the Insert tab. 

 Click the Table button in the Tables group.  

 Select the Convert Text to Table option. 

 If necessary, specify the desired Number of 
columns, or the desired Separate text at option. 

 Select the desired AutoFit behaviour option. 

 Select OK. 

1.5.8 Convert a table to text. 

 Select the table. 

 Click the Table Tools Layout tab. 

 Click the Convert to Text button in the Data group. 

 Under Separate text with, select the desired option. 

 Select OK.  

2 Referencing 

2.1 Captions, Footnotes and Endnotes 

2.1.1 Add a caption above, below a graphical object, 
table. 

 Select the graphical object. 

 Click the References tab. 

 Click the Insert Caption button in the Captions 
group.  

 Type the desired caption, including any punctuation 
to appear after the label. 

 Click OK.  

2.1.2 Add, delete a caption label. 

 Select the desired caption box. 

 To add or edit, type the desired caption label. 

 To delete, press the Delete key. 

2.1.3 Change caption number format. 

 Select the caption. 

 Click the References tab. 

 Click the Insert Caption button in the Captions 
group. 

 Click the Numbering button. 

 Choose the desired numbering format. 

 Click OK.  

2.1.4 Insert, modify footnotes, endnotes.  

 Click the References tab. 

 Click the Footnotes launcher arrow. 

 Under Location, select the desired type of note.  
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 Click the Number format under Format.  

 Select the desired option. 

 Click Insert. 

 Enter the desired note text. 

2.1.5 Convert a footnote to an endnote. Convert an 
endnote to a footnote.  

 Open the document and click the References tab. 

 Click the Footnote & Endnote Dialog Box launcher. 

 Click the Footnote or Endnote option. 

 Click Convert. 

 Select the appropriate option in the Convert Notes 
box, such as Convert all footnotes to endnotes, 
Convert all endnotes to footnotes, or Swap 
footnotes and endnotes.  

 Click OK. 

 Click Insert to close the Footnote and Endnote 
dialog box.  

2.2 Citations and Bibliography 

2.2.1 Insert a citation like: book, article, conference 
proceedings, website, report.  

 On the References tab, in the Citations & 
Bibliography group, click Insert Citation and Add 
New Source… 

 In the Create Source window in the Type of Source 
drop-down select the citation type. 

 Enter the appropriate details and enter a Tag name 
in the bottom left of the window. Click OK to save. 

2.2.1 Edit a citation like: book, article, conference 
proceedings, website, report. 

 On the References tab, in the Citations & 
Bibliography group, click Manage Sources.  

 In the Source Manager window, select the citation 
to edit.  

 Click Edit… 

 Make the appropriate changes and click OK. 

 Click Close to save the changes.  

2.2.2 Set, modify citation style. 

 On the References tab, in the Citations & 
Bibliography group, click the drop-down arrow next 
to Style and select the citation style. 

2.2.3 Create, update a bibliography. 

 On the References tab, in the Citations & 
Bibliography group, click the Bibliography drop-
down. 

 Click Insert Bibliography. 

 To update a bibliography, right-click it and click 
Update Field. 

2.3 Reference Tables and Indexes 

2.3.1 Create, update a table of contents based on 
specified heading styles and formats.  

 Select the location for the table of contents using 
the cursor.  

 Click the References tab.  

 Click the Table of Contents button from the Table of 
Contents group. 

 Select the required Table of Contents Style, or click 
Custom Table of Contents… to create one by 
selecting appropriate options and clicking OK. 

 To update, select the References tab. 

 Click the Update Table button from the Table of 
Contents group. 

 Select the desired update option.  

 Click OK. 

2.3.2 Create, update a table of figures based on 
specified styles and formats. 

 Select the location for the table of figures using the 
cursor. 

 Click the References tab. 

 Click the Table of Figures button from the Captions 
group. 

 In the Caption label list, click the label type for the 
items that you want to include in your table of 
figures.  

 Choose any other options that you want, and then 
click OK. 

 To update, select the References tab. 

 Click the Update Table button from the Captions 
group. 

 Select the desired update option. 

 Click OK. 

2.3.3 Edit a table of contents, table of figures like: 
heading styles. 

 Select the table and click the References tab. 

 Click the Table of Contents button from the Table of 
Contents group. 

 Click Custom Table of Contents… 

 In the Style window, select the TOC entry and click 
the Modify… button.  

 Click the Format drop-down button and click Font… 

 Make the necessary formatting changes to the 
heading style, and click OK. 

 Click OK to close the Modify Style window and then 
OK again to close the Style window.  

 Click OK to close the Table of Contents Window 
and implement changes.  

2.3.3 Edit a table of contents, table of figures like: 
format, leaders. 

 Select the table and click the References tab. 

 Click the Table of Contents button from the Table of 
Contents group. 

 Under General, click the Formats: drop-down button 
to edit the format of the table. 

 Below Print Preview, click the Tab leader: drop-
down button to choose the type of tab leader the 
table will use.  

2.3.4 Mark an index: main entry, subentry. 

 Click the References tab. 

 Click the Mark entry box in the Index group.  

 Fill in Mark entry box. 

 Click Mark or Mark All as desired. 

 Click Close. 

2.3.4 Delete a marked index entry. 

 Select the entire field (including field braces). 

 Press the Delete key. 

2.3.5 Create, update an index based on marked index 
entries. 

 Select where the index is to go. 

 Click the References tab. 

 Click the Insert Index button in the Index group. 

 Beside Type, select the desired type of index.  

 Select the desired format options. 

 Click OK. 

 To update, select the index and select the Update 
Index button in the Index group on the References 
tab.  

2.4 Bookmarks and Cross-References 

2.4.1 Add a bookmark.  

 Click the Insert tab. 

 Click the Bookmark button in the Links group. 

 Type the desired bookmark name. 

 Click the Add button.  

2.4.1 Delete a bookmark. 

 Click the Insert tab. 

 Click the Bookmark button in the Links group. 

 Select the bookmark you want to delete. 

 Click the Delete button.  

2.4.2 Create, update, delete a cross-reference to: 
numbered item, heading, bookmark, figure, table. 

 Click the Insert tab. 

 Click the Cross-reference button in the Links group. 

 Select the Reference type list. 

 Click Bookmark. 

 Click the Insert reference to list. 

 Click the desired option. 

 Click Insert as hyperlink. 

 Click the bookmark you want to include in the cross-
reference from the For which bookmark list box. 

 Click Insert and Close.  

 To update a cross-reference, right-click and click 
Update Field. 

 To delete a cross-reference, select the cross-
reference and select Delete on the keyboard. 

2.4.3 Add a cross-reference to an index entry. 

 Click the References tab. 

 Click the Mark Entry button in the Index group. 

 Click the Cross-reference option. 

 Type the text to which you want to cross-reference 
the selected text. 

 Click Mark. 

 Click Close.  

3 Enhancing Productivity 

3.1 Using Fields 

3.1.1 Insert, delete fields like: file name and path, file 
size, total page number. 

 Click the Insert tab. 

 Click the Quick Parts button in the Text group.  
Type in the formula and select the desired field 
option from the menu. 

 Select the field you want to insert from the Field 
names list.  

 Click the OK button.  

3.1.2 Insert a formula field code in a table like: sum, 
average, count. 

 Click on location for formula in the table. 

 Click the Table Tools Layout tab. 

 Click the Formula button in the Data group. 

 Select the format you want to apply from the 
Number format drop-down list. 

 Click the OK button to insert the formula. 

3.1.3 Change field number format. 

 Select the number field. 

 Click the Table Tools Layout tab. 

 Click the Formula button in the Data group. 

 Select the format you want to apply from the 
Number format drop-down list. 

 Click the OK button to reset the formula.  

3.1.3 Change date format. 

 Select the number field with the date in the footer. 

 In the Header & Footer Tools Design tab, in the 
Insert group, click Date & Time. 

 In the Date and Time window, select the available 
date format to change. 

 Click OK to save. 

3.1.4 Lock, unlock, update a field. 

 Select the field. 

 To lock a field, click Ctrl + F11. 

 To unlock the field click, Ctrl + Shift + F11. 

 To update a field, click Shift + F9. 

3.2 Forms, Templates 

3.2.1 Create, modify a form using available form field 
options: text field, check box, drop-down menu. 

 Click in document where form should appear. 

 Click the Developer tab. 

 Click Legacy Tools button in the Controls group. 

 Under Legacy Forms, click a field.  

 To modify a form, insert new fields or delete existing 
ones. 

 To delete a field, select the appropriate field.  

 Click the Delete key.  

3.2.2 Protect, unprotect a form.  

 Click the Developer tab. 

 Click the Restrict Editing button from the Protect 
group. 

 Select the desired editing restriction options from 
the Restrict Formatting and Editing task pane. 

 Click the Editing restrictions dropdown icon. 

 Select the Filling in forms option. 

 Click the Yes, Start Enforcing Protection button. 

 Type a password if required. 

 Click OK.  

3.2.3 Save a document as a template. 

 Click the File button and then click Save As. 

 Click Browse and then enter a file name in the File 
name: box. 
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 From the Save as type: drop-down, select Word 
Template. A Custom Office Templates folder will 
open. 

 Click Save to save the new template. 

3.2.3 Modify a template. 

 Click the File button and then click Open. 

 Double-click This PC. 

 Browse to the Custom Office Templates folder 
under My Documents. 

 Select the appropriate template and click Open.  

 Make the appropriate changes and click Save.  

3.2.4 Modify the default template. 

 On the File tab, click Open. 

 Go to C:\Users\user 
name\AppData\Roaming\Microsoft\Templates. 

 Open the Normal template. 

 Make the appropriate changes to the document. 

 Save the document when finished.  

3.3 Mail Merge 

3.3.1 Edit, sort, a mail merge recipient list.  

 Select the Edit Recipient List button in the Start Mail 
Merge group.  

 Select the column heading of the field by which you 
want to sort. 

 

 Click the Sort link. 

 Select the Sort by list. 

 Select the field by which you want to sort and the 
desired sort order.  

 Click OK.  

3.3.1 Filter a mail merge recipient list. 

 Under Refine recipient list, choose Filter, and the 
Filter and Sort dialog box opens. 

 On the Filter Records tab, choose the Field box 
down arrow, and then choose the column name in 
your Excel mailing list that you want to use as the 
first-level filter.  

 Select the Comparison box drop-down arrow, and 
then choose Equal to or another comparison option. 

 In the Compare to box, enter the data you want the 
selection in the field box to match. 

 Click OK when finished to view the results of the 
filtered records.  

3.3.2 Insert ask, if…then…else…fields.  

 Click the Mailings tab and click the Rules button in 
the Write & Insert Fields group. 

 Select the rule from the drop-down list.  

 Select the field to set the rule on. 

 Type the result for Insert this text.  

 Type the criteria for Otherwise Insert this text. 

3.3.3 Merge a document with a recipient list using given 
merge criteria.  

 Under Step 5 of 6, select the Next: Complete the 
merge link. 

 Under Merge, select the Edit individual letters link. 

 Select the records you want to merge to a new 
document. 

 Click OK.  

3.4 Linking, Embedding 

3.4.1 Create a simple chart in a document. 

 Click the Insert tab. 

 Click the Chart button in the Illustrations group.  

 Select the type of chart to insert. 

 Click OK. 

 In the Chart in Microsoft Word window, quickly edit 
the data to be displayed in the chart. For full Excel 
functions click the Edit Data in Microsoft Excel 
button. 

 Click Close to close the Chart in Microsoft Word 
window. 

3.4.2 Link data from a document, application and 
display as an object, icon. 

 Click the Insert tab. 

 Click the Object button in the Text group. 

 Click the Create from File tab. 

 Select the Browse button and navigate to the 
desired file you want to insert. 

 Select the Link to file and Display as icon options.  

 Click OK.  

3.4.3 Update a link.  

 Right-click the link object you want to update.  

 Select the Update Link option from the shortcut 
menu.   

3.4.3 Break a link.  

 To break the link, right-click the linked object. 

 Click Linked Document Object. 

 Click Links. 

 Click Break Link, and then click Yes. 

3.4.4 Embed data into a document as an object.  

 Select where the file is to be embedded. 

 Click the Insert tab. 

 In the Text group, click Object and then click From 
File. 

 Select the appropriate file and click Options. 

 Clear the Link to File check box.  

 Click Insert.  

3.4.5 Edit, delete embedded data.  

 Double-click the embedded data you want to edit.  

 To delete embedded data, select the data. 

 Press the Delete key. 

3.5 Automation 

3.5.1 Modify automatic text formatting options.  

 Open the Backstage View. 

 Open the Word Options dialog box. 

 Select the Proofing option. 

 Click the AutoCorrect Options button.  

 Select the AutoFormat or AutoFormat As You Type 
tab. 

 Make the necessary changes.  

 Click OK.  

3.5.2 Create, modify, delete automatic text correction 
entries.   

 Click the Insert tab. 

 Select the Quick Parts button, then Save Selection 
to AutoText Gallery. 

 Click OK. 

3.5.3 Create, insert automatic text entries.  

 Select the text to be added to the AutoText gallery.  

 Click the Insert tab. 

 In the Text group, click the Quick Parts button. 

 Position your mouse pointer over AutoText. 

 Click Save Selection to AutoText Gallery. 

 In the Create New Building Block window, make the 
appropriate changes. 

 Click OK when finished to save. 

 To insert an automatic text entry, click the Quick 
Parts button and position the mouse over AutoText.  

 Click the entry to insert in the document.  

3.5.3 Modify automatic text entries. 

 Click the Insert tab. 

 In the Text group, click the Quick Parts button. 

 Position your mouse pointer over AutoText. 

 Right-click the appropriate AutoText entry and click 
Edit Properties…  

 Make the appropriate changes and click OK to 
save.  

3.5.3 Delete automatic text entries. 

 Click the Insert tab. 

 In the Text group, click the Quick Parts button. 

 Click Building Blocks Organizer… 

 In the Building Blocks Organizer window select the 
appropriate AutoText entry and click Delete.  

 Click Yes. Click Close.   

3.5.4 Record a simple macro like: change page setup, 
insert a table with a repeating heading row, insert 
fields in document header, footer.  

 Click the Developer tab.  

 Click the Record Macro button in the Code group. 

 Type the desire macro name.  

 Select the Store macro in list.  

 Select the template in which you want to store the 
macro. 

 Place the insertion point in the Description box.  

 Type the desired description for the macro.  

 Select OK.  

 Perform the steps of the procedure you want to 
automate. 

 When you have finished recording the macro, select 
the Developer tab on the Ribbon.  

 Select the Stop Recording button in the Code group 
on the Developer tab.  

3.5.5 Run a macro.  

 Click the View tab. 

 Click the Macros button in the Macros group.  

 Select the desired macro from the Macro name list 
box.  

  

 Click the Run button. 

3.5.6 Assign a macro to a custom button. 

 Click the Customize Quick Access Toolbar button to 
the right of the Quick Access Toolbar. 

 Click More Commands. 

 Click the Choose commands from list. 

 Click Macros. 

 Select the desired macro from the Commands list 
box.  

 Click the Add button. 

 Click the Modify button. 

 Select the desired button image. 

 Select the text in the Display name box. 

 Type the desired button name. 

 Click OK and click OK. 

4 Collaborative Editing 

4.1 Tracking and Reviewing 

4.1.1 Turn on, off track changes. 

 Click the Review tab. 

 Select the top part of the Track Changes button in 
the Tracking group. 

4.1.1 Track changes in a document locally using 
specified display view. 

 Click the Review tab. 

 Click the Change Tracking Options button in the 
bottom right-hand corner of the Tracking group. 

 Click Change Tracking Options from the menu. 

 Select the desired options.  

 Click OK. 

4.1.1 Track changes in a document online using 
specified display view. 

 To track changes online, the track changes setting 
must be activated offline. It will appear in the lower 
corner of the screen as TRACK CHANGES: ON in 
Word Online. 

4.1.2 Accept, reject changes in a document locally. 

 Click the Review tab. 

 Position the insertion point where you want to begin 
reviewing changes. 

 Select Accept or Reject in the Changes group. 

 Select Accept All Changes or Reject All Changes. 

4.1.2 Accept, reject changes in a document online. 

 In Word Online, any changes made will appear in 
the offline version, but cannot be accepted or 
rejected online. 

4.1.3 Insert, edit comments/notes locally/online. 

 Select the location for the comment to appear. 

 Click the Review tab. 
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 Click the New Comment button in the Comments 
group. 

 Enter the desired comment. 

 Click anywhere outside the markup balloon. 

 To edit a comment, double-click into the comment 
and edit as necessary.  

4.1.3 Delete comments/notes locally/online. 

 To delete an individual comment, select the 
comment. 

 Click the Review tab. 

 Click the Delete button in the Comments group. 

 To delete all comments in a document, click the 
Delete drop-down arrow and click Delete All 
Comments in Document. 

 In Word Online comments can only be deleted 
individually. 

4.1.3 Show/hide comments/notes locally/online. 

 Click the Review tab. 

 Click the Show Comments button in the Comments 
group to show comments. 

 To hide comments click the Show Comments button 
in the Comments group. 

4.1.4 Compare and merge documents. 

 Click the Review tab. 

 Click the Compare button in the Compare group. 

 

 Click Compare from the menu. 

 Select the Browse for Original button to the right of 
the Original document box. 

 Open the folder where the file you want to merge is 
stored.  

 Select the Browse for Revised button to the right of 
the Revised document box.  

 Click OK.  

4.2 Security 

4.2.1 Add, remove password protection for a document 
to open, to modify. 

 Open the Backstage View. 

 Select the Save As option and choose a folder to 
save to. 

 Click the Tools button in the Save As window. 

 Click the General Options option. 

 Enter a password into the appropriate option. 

 Reconfirm the password after clicking OK.  

4.2.2 Protect a document to only allow tracked changes 
or comments.  

 Click the Review tab. 

 Click Restrict Editing in the Protect group. 

 Click on the checkbox of 2. Editing restrictions. 

 Select Tracked Changes from the dropdown list. 

 Click Yes, Start Enforcing Protection.  

5 Prepare Outputs 

5.1 Sections 

5.1.1 Create, modify, delete section breaks in a 
document. 

 Click the Layout tab. 

 Click the Breaks button in the Page Setup group.  

 Select the Next Page option. 

 5.1.2 Change page orientation, page vertical alignment, 
margins for sections of a document. 

 Click the Layout tab. 

 Click the Orientation button in the Page Setup 
group. 

 Select the desired option. 

 Click the Layout tab. 

 Click the Margins button in the Page Setup group. 

 Select the desired option.  

5.2 Document Setup 

5.2.1 Apply different headers and footers to sections, 
first page, odd and even pages in a document.  

 Click the Insert tab. 

 Click the Footer button in the Header and Footer 
group. 

 Click the Edit Footer option. 

 Click the Link to Previous button to disable it. 

 Use the Page Number button to apply different 
numbering format for the page. 

 Select the desired option from the menu. 

 Select the desired page number format.  

 Click the Insert tab. 

 Click the Header button in the Header and Footer 
group. 

 Select the desired option. 

 Select Different First Page in the Options group. 

 Click the Header button in the Header and Footer 
group. 

 Select the desired header from the list.  

5.2.2 Add, modify, a watermark in a document. 

 On the Design tab, in the Page Background group, 
click Watermark.  

 Choose a built-in watermark in the displayed 
watermark gallery. 

 To modify a watermark click the Design tab, in the 
Page Background group, click Watermark. 

 Click Custom Watermark… 

 To use a picture as a watermark, select the Picture 
watermark option. 

 Click the Select Picture button and select the picture 
you wish to insert. 

5.2.2 Remove a watermark in a document. 

 On the Design tab, in the Page Background group, 
click Watermark.  

 Click Remove Watermark. 

5.3 Spelling, Thesaurus 

5.3.1 Set, modify default spell check language. 

 Click the Review tab. 

 Select the Spelling & Grammar button in the 
Proofing group. 

 At the bottom of the Spelling pane, click the drop-
down button to launch the list of languages 
available.  

 Select the language. 

5.3.2 Use Thesaurus to search, insert alternative 
word(s). 

 Click the Review tab. 

 Select text in document. 

 Select the Thesaurus button in the Proofing group. 

 In the search bar at the top of the Thesaurus pane, 
enter the appropriate word and click the search 
icon. 

 To insert an alternative word, select the word in the 
document and click the Review tab. 

 Select the Thesaurus button in the Proofing group. 

 The word will appear in the search bar. Find an 
appropriate word to insert, and click the down 
arrow. 

 Click Insert. The previously selected word will be 
replaced in the document. 
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